Логан-Клуб
Всероссийский клуб любителей Renault Logan
 
Главная  * Вход   * Регистрация    * FAQ    * БЛОГи    * Поиск

  • Объявление
Текущее время: Ср 25 апр, 2018 17:52

Часовой пояс: UTC + 3 часа




Начать новую тему Ответить на тему  [ Сообщений: 524 ]  На страницу Пред.  1 ... 31, 32, 33, 34, 35
Автор Сообщение
 Заголовок сообщения: Re: Плохо работает форум...
СообщениеДобавлено: Пт 13 дек, 2013 16:36 
Не в сети
Логан Гараж
Аватара пользователя

Зарегистрирован: Вс 18 янв, 2009 11:30
Сообщения: 1999
Откуда: г. Москва
Значит это тот самый человечек, который чинил форум!))))))))))))

_________________
www.LOGAN-GARAGE.ru
т.+7(929)536-26-00 Максим
Изображение


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Плохо работает форум...
СообщениеДобавлено: Пт 13 дек, 2013 23:47 
Не в сети
Почти писатель
Аватара пользователя

Зарегистрирован: Чт 03 сен, 2009 10:06
Сообщения: 491
Откуда: Вятка
Но так и не починил :(

_________________
Дмитрий на BlackLine-2009


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Плохо работает форум...
СообщениеДобавлено: Сб 08 фев, 2014 19:34 
Не в сети
Тут живет
Аватара пользователя

Зарегистрирован: Вс 06 июн, 2010 19:29
Сообщения: 1165
Откуда: Пенза
Заметил еще один косяк перестали работать ссылки на конкретные сообщения.
viewtopic.php?p=647461&sid=da8b65cadb7f588c3a871b022ce1254f#p647461
viewtopic.php?p=649326&sid=da8b65cadb7f588c3a871b022ce1254f#p649326
При указании ссылки на конкретное сообщение оно должно оказаться наверху страницы. Ссылки разные а результат один ?

_________________
Было - LOGAN Authentique 1.4 МКП5, стало - FLUENCE Confort 1,6 CVT


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Плохо работает форум...
СообщениеДобавлено: Вт 06 май, 2014 08:55 
Не в сети
Тут живет
Аватара пользователя

Зарегистрирован: Ср 12 янв, 2011 10:17
Сообщения: 1423
Можно вопрос? А что с работой форума в последние дни. Очень долго загружаются страницы. Постоянно выкидывает? :oops:

_________________
" Поквакал - и в тину"...


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Плохо работает форум...
СообщениеДобавлено: Вт 06 май, 2014 09:27 
Не в сети
Логан Гараж
Аватара пользователя

Зарегистрирован: Сб 13 июн, 2009 10:37
Сообщения: 5276
Откуда: Москва, СВАО
№ клубной карты: 1090
Проблема решается, возможно, переедем на другой движок.

_________________
www.logan-garage.ru
Логан-Гараж " Соколиная Гора "
ул.Буракова,14
тел. +7-985-912-68-06
тел. +7-929-567-61-84

#logangaragemoscow Мы в Инстаграм
https://vk.com/logan_garage Мы в VK


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Плохо работает форум...
СообщениеДобавлено: Вт 06 май, 2014 10:12 
Не в сети
ПГСник
Аватара пользователя

Зарегистрирован: Чт 21 апр, 2011 23:12
Сообщения: 460
Откуда: Москва-Ржев
№ клубной карты: 2535
Телефон: 89067876890
да, а то я уже грешил на интернет на работе=)))Страницы и вправду еле грузятся а то и вообще не загружаются, как-будто народ много сидит сразу. А с новым движком глядишь и автовход заработает :lol:

_________________
жизнь странная штука, когда на руках у тебя все карты - она начинает играть в шахматы


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Плохо работает форум...
СообщениеДобавлено: Вт 06 май, 2014 14:43 
Не в сети
Тут живет
Аватара пользователя

Зарегистрирован: Вс 30 окт, 2011 20:48
Сообщения: 864
Откуда: В.Новгород обл
№ клубной карты: 0
Да побоку уже на этот автовход, лишбы в стены не дуло и крыша не текла :sorry: :D

_________________
Продан.- Логан, Столица 1,6L., 2008г.в. Тёмно-Серый
Сейчас Duster: Privilege 2.0,4х4, МКП6, чОрный.


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Плохо работает форум...
СообщениеДобавлено: Сб 17 май, 2014 08:58 
Не в сети
Почти писатель

Зарегистрирован: Пт 01 май, 2009 15:24
Сообщения: 499
Откуда: Москва
Форум скорее мертв, чем жив?

_________________
Чем хуже знаешь устройство своего автомобиля, тем дороже обойдется ремонт.


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Плохо работает форум...
СообщениеДобавлено: Сб 17 май, 2014 09:11 
Не в сети
Логан Гараж
Аватара пользователя

Зарегистрирован: Вт 11 авг, 2009 07:23
Сообщения: 8427
Откуда: город-герой Москва
№ клубной карты: 1147
Младший менеджер писал(а):
Форум скорее мертв, чем жив?

Мертвее некуда...

_________________
www.LOGAN-GARAGE.ru
8(929)610-17-82 Константин
8(985)912-68-06

"..невысокий и плотный, темный гражданин.." (с)


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Плохо работает форум...
СообщениеДобавлено: Сб 17 май, 2014 09:29 
Не в сети
Логан Гараж
Аватара пользователя

Зарегистрирован: Вс 18 янв, 2009 11:30
Сообщения: 1999
Откуда: г. Москва
Доброе утро, форум...
Как спалось? :D

_________________
www.LOGAN-GARAGE.ru
т.+7(929)536-26-00 Максим
Изображение


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Плохо работает форум...
СообщениеДобавлено: Сб 17 май, 2014 11:11 
Не в сети
Тут живет
Аватара пользователя

Зарегистрирован: Пн 18 июн, 2012 16:23
Сообщения: 1716
Откуда: Москва, ЮВАО
№ клубной карты: 2174
e 411 писал(а):
Доброе утро, форум...
Как спалось? :D

еще пару часов назад форум был мертв, вот сейчас вроде заворочался.

_________________
Дастер 1,5dci 2015 Привеледж, с пакетом безопасности и ESP


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Плохо работает форум...
СообщениеДобавлено: Сб 17 май, 2014 11:20 
Не в сети
Тут живет
Аватара пользователя

Зарегистрирован: Чт 18 сен, 2008 15:38
Сообщения: 1104
Откуда: Москва
№ клубной карты: 512
Впервые за длительное время, стал нормально работать


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Плохо работает форум...
СообщениеДобавлено: Сб 17 май, 2014 11:32 
Не в сети
Почти писатель
Аватара пользователя

Зарегистрирован: Сб 13 июн, 2009 21:52
Сообщения: 484
Откуда: Воронеж
№ клубной карты: 0
Безобразие какое-то! Вообще не понятно что происходит с форумом. Движок, как движок. Сайт как сайт, но почему столько проблем доставляет? У меня в закладках куча других сайтов на током-же движке, почему именно с Логан-форумом такие напряги? :idnk:
Я бы не написал, но тут случился конфуз. Нужно было войти на форум и посмотреть название лобового стекла, но сайт упорно не хотел меня пускать к себе в гости и покупку пришлось отложить. :lam: Обидно! А ведь сайт ещё и деньги зарабатывает на рекламе. Интересно, а рекламодатели знают, что творится с ресурсом в который они вкладывают деньги? :think:
Возмущён!!!! :cens:

_________________
Не нужно тыкать в меня пальцем если я вам не нравлюсь... ткните лучше себе в глаз... чтоб меня не видеть.


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Плохо работает форум...
СообщениеДобавлено: Сб 17 май, 2014 11:44 
Не в сети
Тут живет
Аватара пользователя

Зарегистрирован: Пт 16 май, 2008 10:56
Сообщения: 1291
Откуда: Лен.область, Л.П. 43г.
№ клубной карты: 0
вчера вообще не мог зайти. Просто не открывается.

_________________
Поменял Логан на Степвей.
WoT - rybak1971


Вернуться к началу
 Профиль  
 
Показать сообщения за:  Поле сортировки  
Начать новую тему Ответить на тему  [ Сообщений: 524 ]  На страницу Пред.  1 ... 31, 32, 33, 34, 35

Часовой пояс: UTC + 3 часа


Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  
Rambler's Top100
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group