Логан-Клуб
Всероссийский клуб любителей Renault Logan
 
Главная  * Вход   * Регистрация    * FAQ    * БЛОГи    * Поиск
Текущее время: Сб 15 дек, 2018 19:46

Часовой пояс: UTC + 3 часа




Начать новую тему Ответить на тему  [ Сообщений: 276 ]  На страницу Пред.  1 ... 15, 16, 17, 18, 19  След.
Автор Сообщение
 Заголовок сообщения: Re: Хруст при включении задней передачи
СообщениеДобавлено: Сб 28 май, 2011 22:36 
Не в сети
Дважды Логановод

Зарегистрирован: Ср 11 ноя, 2009 09:51
Сообщения: 2219
Интересно, почему на Логане 8v при включении задней хруст есть (это я уже понял - почему), а на 16v - отсутствует. Там что, получается, синхронизатор поставили?


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Хруст при включении задней передачи
СообщениеДобавлено: Сб 28 май, 2011 22:39 
Не в сети
Тут живет
Аватара пользователя

Зарегистрирован: Пн 11 май, 2009 19:54
Сообщения: 1474
Откуда: Москва САО
№ клубной карты: 0
На 16V другая коробка. Но это тема уже другой ветки....

_________________
Изображение


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Хруст при включении задней передачи
СообщениеДобавлено: Вт 31 май, 2011 15:25 
Не в сети
Новичок

Зарегистрирован: Пн 30 май, 2011 15:35
Сообщения: 5
У меня на логане 2007 когда даже из салона заб ирал, задняя так с хрустом включалась. Но после того как недавно поставил сцепление крафт, все нормально стало. а еще я сначала втыкаю первую, а потом заднюю и тогда точно все тихо проходит :)


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Хруст при включении задней передачи
СообщениеДобавлено: Вт 05 июл, 2011 14:38 
Не в сети
Бывалый

Зарегистрирован: Сб 21 авг, 2010 14:59
Сообщения: 102
Откуда: Московская область
В отличие от других владельцев Логана у меня хруста нет при включении задней передачи. Но мучает другая проблема:после того как общий пробег составил примерно 2000 км задняя передача стала включаться через раз. Пробовал, все что здесь советовали: включал заднюю передачу через первую, через 4 скорость, выдерживал в течение нескольких секунд сцепление. Пробовал делать все это одновременно.Результат один- задняя передача включается только с 2й или с 3й попытки. В чем дело? Может быть, я поджег сцепление(Логан-моя первая машина)? Или же надо подрегулировать КПП?

Заранее спасибо!

PS Логан фаза 2, престиж, 8 клапанов


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Хруст при включении задней передачи
СообщениеДобавлено: Вт 05 июл, 2011 14:50 
Не в сети
ПГСник
Аватара пользователя

Зарегистрирован: Чт 21 апр, 2011 23:12
Сообщения: 464
Откуда: Москва-Ржев
№ клубной карты: 2535
Телефон: 89067876890
кстати да...тоже замечал что задняя бывает не сразу втыкается, а точнее втыкается 4 хоть и рычаг переводишь в нужное положение, через пару сек ожидания сцепления все переключается нормально! Попробую еще по совету ворона через 3 передачу, но думаю достаточно выдерживать паузу пару секунд для нормальной работы кпп. :yes:

_________________
жизнь странная штука, когда на руках у тебя все карты - она начинает играть в шахматы


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Хруст при включении задней передачи
СообщениеДобавлено: Вт 05 июл, 2011 15:25 
Не в сети
Специалист 3 класса
Аватара пользователя

Зарегистрирован: Пт 02 апр, 2010 09:22
Сообщения: 487
Откуда: Москва
№ клубной карты: 0
Тоже бывает, что задняя с первого раза не втыкается. Помогает так: ставите на нейтраль, отпускаете сцепление, повторно нажимаете сцепление, включаете заднюю. :) Удачи.

_________________
Kia Rio 2012 1.6 МКПП Седан Prestige


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Хруст при включении задней передачи
СообщениеДобавлено: Ср 06 июл, 2011 09:55 
Не в сети
Бывалый

Зарегистрирован: Сб 21 авг, 2010 14:59
Сообщения: 102
Откуда: Московская область
То есть если задняя передача включается через раз(при этом я соблюдаю все рекомендации) - это тоже особенность Логана?


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Хруст при включении задней передачи
СообщениеДобавлено: Ср 06 июл, 2011 10:43 
Не в сети
Специалист 3 класса
Аватара пользователя

Зарегистрирован: Пт 02 апр, 2010 09:22
Сообщения: 487
Откуда: Москва
№ клубной карты: 0
Не знаю, особенность это или нет, но у меня бывает такое, хоть и не постоянно. Думаю, что это не Логановская особенность, а особенность задней передачи механических коробок (к тому же, задняя идет без синхронизаторов, может и это играет какую-то роль).

_________________
Kia Rio 2012 1.6 МКПП Седан Prestige


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Не включается задняя передача
СообщениеДобавлено: Ср 27 июл, 2011 14:13 
Не в сети
Странник
Аватара пользователя

Зарегистрирован: Пн 24 май, 2010 19:54
Сообщения: 108
Откуда: Санкт-Петербург
Я, когда задняя не включается, просто тяну рукоятку КПП назад (без фанатизма) и сцепление потихоньку начинаю отпускать... В определенный момент рукоятка проваливается на передачу. Без всякого хруста и т.п.
И как-то не заморачиваюсь с этим, у жены на Матизе тоже бывает не включается...

_________________
Изображение
Prestige 2010 1,6L (16 кл.)


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Хруст при включении задней передачи
СообщениеДобавлено: Чт 04 авг, 2011 11:46 
Не в сети
Почти писатель
Аватара пользователя

Зарегистрирован: Ср 30 сен, 2009 15:30
Сообщения: 234
Откуда: Мск.
№ клубной карты: 0
не хруст а эдакий хххх-ррр-ыыыыы-мммммм. как на буханке честное слово! :?


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Не включается задняя передача
СообщениеДобавлено: Чт 04 авг, 2011 11:48 
Не в сети
Почти писатель
Аватара пользователя

Зарегистрирован: Ср 30 сен, 2009 15:30
Сообщения: 234
Откуда: Мск.
№ клубной карты: 0
Privelegированный дачник писал(а):
King писал(а):
Есть ли у кого то такое?

У меня с самого начала эксплуатации Логана задняя включается очень нечётко. Вроде включаю, парктроник пищит, сцепление отпускаю, машина стоит :shock: . Пробую снова, с трудом, но вроде врубается. И такая байда довольно часто.

у меня так же. связываю это с тем же от чего хрустит коробка.


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Треск шестерен при включении задней передачи
СообщениеДобавлено: Вс 20 апр, 2014 19:48 
Не в сети
Новичок
Аватара пользователя

Зарегистрирован: Ср 05 авг, 2009 11:59
Сообщения: 6
Откуда: МоСкВа, СВАО
Прошу прошения если данная тема уже обсуждалась..

На днях проявилась проблема с включением задней передачи - треск шестерен при включении. При резком включении - удар в коробке. Данный дефект возникает только после проезда порядка 80-100 км без остановки. На холодной машине не проявляется - включается без звука. На днях заменил передние колодки (может как то связано). До этого проблема не возникала.
С чем может быть связана данная неисправность? Или сцепление под замену?
Заранее благодарен

В одном сообщении два нарушения:
1. Создание уже имеющихся тем. Ведь Вам лень полистать раздел "Трансмиссия"?
2. Написание текста цветом, отличным от черного.
Пойдем по первому нарушению. Предупреждение. Напишите еще одно сообщение - добавлю второе предупреждение в этой теме. Ждите. Читайте правила. /е 411/

_________________
Логан 1,6 2009 пробег 48000


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Хруст при включении задней передачи
СообщениеДобавлено: Пн 12 май, 2014 23:27 
Не в сети
Новичок

Зарегистрирован: Вс 13 апр, 2014 22:06
Сообщения: 2
№ клубной карты: 0
Машина 2007 года,взял с пробегом 90 для жены. При хорошем прогреве с хрустом включалась задняя. После толканий в пробках на пробеге около 96тыс при трогании с места машину сильно трясло,грешил на умирающее сцепление. Сегодня заменили сцепление,выжимной был еле жив, ведомый диск вроде норм, а у корзины пара лепестков внутрь загнуты примерно на 3мм в сравнении с остальными...
поставили комплект сцепления LUK и трос сцепления SACHS - так теперь на прогретую задняя включается не просто с хрустом, это не хруст,а УДАР,ГРОХОТ! Регулировали и туда, и сюда - всё попусту...
Короче,в расстройстве я. Сцепа с заменой обошлась в 7тыс,что,деньги на ветер?


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Хруст при включении задней передачи
СообщениеДобавлено: Вс 18 май, 2014 01:42 
Не в сети
Тут живет

Зарегистрирован: Сб 20 окт, 2012 23:57
Сообщения: 1079
Откуда: Тула
№ клубной карты: 0
А машинка не таксовала случаем? Уверены, что пробег 90 т.км? Проверьте уровень масла в КПП, а лучше замените его. Попробуйте включать передачу с задержкой 2-3 сек после нажатия сцепления (пусть валы остановятся) и тяните ручку плавно.


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Хруст при включении задней передачи
СообщениеДобавлено: Сб 19 мар, 2016 22:55 
Не в сети
Новичок

Зарегистрирован: Вс 13 апр, 2014 22:06
Сообщения: 2
№ клубной карты: 0
UVR писал(а):
А машинка не таксовала случаем? Уверены, что пробег 90 т.км? Проверьте уровень масла в КПП, а лучше замените его. Попробуйте включать передачу с задержкой 2-3 сек после нажатия сцепления (пусть валы остановятся) и тяните ручку плавно.


Ого,какая тема горячо обсуждаемая! :lol:
Не таксовала машинка,пробег родной. Приучил себя и жену включать заднюю передачу через 2-ю, или подождать несколько секунд,всё верно. Брал для жены поучиться, у меня Дастер был, для меня такое вкулючение задней было шоком))))
Дастер с возрастом 4 года и пробегом 85 тыщ км продан 2 недели назад, теперь 9-летний Логан - моя машина. :roul:
Стройка - дело такое, приспичило дом достроить побыстрее, а логан смысла нет продавать, тех.состояние отличное, а отдашь за копейки. Пробег 115 тыщ,кстати. Думаю,минимум до 200 покатаюсь.


Вернуться к началу
 Профиль  
 
Показать сообщения за:  Поле сортировки  
Начать новую тему Ответить на тему  [ Сообщений: 276 ]  На страницу Пред.  1 ... 15, 16, 17, 18, 19  След.

Часовой пояс: UTC + 3 часа


Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 3


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  
Rambler's Top100
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group