Логан-Клуб
Всероссийский клуб любителей Renault Logan
 
Главная  * Вход   * Регистрация    * FAQ    * БЛОГи    * Поиск

  • Объявление
Текущее время: Чт 16 сен, 2021 19:51

Часовой пояс: UTC + 3 часа




Начать новую тему Ответить на тему  [ Сообщений: 11 ] 
Автор Сообщение
 Заголовок сообщения: Машина не едет, тупит.
СообщениеДобавлено: Вт 03 мар, 2020 22:25 
Не в сети
Новичок

Зарегистрирован: Вт 03 мар, 2020 20:06
Сообщения: 2
№ клубной карты: 0
Машинка RENAULT LOGAN 1.6 8 кл. 2007 г.
Всем привет. Владею машиной 1.5 года, пока только разбираюсь в этом чудо автомобиле. Столкнулся с такой проблемой, она максимально странная и нормального ответа в интернете я не нашел.
Самое главное, с чего начать — это суть проблемы: заключается она в том, что машина при прогреве просто не едет. Продавливаешь педаль газа, а она ооочень вяло набирает (обороты растут, а скорость нет). И абсолютно противоположная ситуация на холодную (когда машина не прогрета) и когда на улицы морозец (-10, -15 градусов). Что именно не так не могу понять никак. По правильному после прогрева машина должна ехать лучше, а не на оборот. На холодную (С прогретым мотором 5-7 минут или когда на приборке 2 деления) едет хорошо, нажал педаль газа и поехал.
Температура двигателя судя по данным из интернета в норме 90 – 95 или 4 деления на приборке (потом уже срабатывает термостат). К слову, никогда вообще не видел, что бы температура поднималась выше 4-х делений, зимой опускалась с 4-х до 2-х. Есть определенные вибрации двигателя, но сказать, что двигатель работает не ровно не могу. Есть проблема с антифризом, вытекает. Как понял из корпуса термостата (корпус с резинкой уже приобретены и ждут замены). В двигателе было поменяно (сделано): масло (масляный фильтр соответственно), отрегулированы клапана, заменен ремень ГРМ, воздушный фильтр, заменена катушка зажигания (Моя немного потрескалась снизу, была заменена на катушку от рестайлинга первой фазы), были поменяны свечи, почищена дроссельная заслонка и заменены обе резинки на ней, заменён тросик газа, а также датчик разряжения. После каждой процедуры не ощущал, что бы динамика как-либо менялась. Так же на сервисе заменили топливный фильтр. Высоковольтные провода не менял, проверял в темноте в гараже, не пробивают, сопротивления тоже на всех проводах в пределах нормы. По итогу остаются датчик температуры всасываемого воздуха, датчик температуры охлаждающей жидкости, лямбда-зонд, который на выпускном коллекторе, датчик коленвала, датчик положения дроссельной заслонки, датчик детонации, датчик скорости, который на коробке передач. Из деталей описал все что можно, что бы было над чем рассуждать.
Информации, конечно, много, но просто хочется разобраться в чем причина и все сделать по-человечески. Поэтому очень надуюсь на какую-либо информацию, может у кого-то такое было или есть понимание в чем проблема. Может быть дело не в датчиках системы управления двигателем.
Из своих рассуждений пришел к датчику температуры. Есть подозрения что он не исправен. Он все-таки находится во впускном коллекторе, а температура там высокая, т. к. он практически рядом с мотором. Думаю, заменить его и перенести его в гофру, которая подходит к корпусу воздушного фильтра, что бы показывал реальную температуру воздуха.
Подумал на него, потому что все-таки симптомы проявляются после достижения рабочей температуры двигателя, а когда на улице зима или двигатель ещё не полностью прогрелся все в порядке.
P.S. Спасибо заранее за какие либо рассуждения.


Вернуться к началу
 Профиль  
 

Объявление

 Заголовок сообщения: Re: Машина не едет, тупит.
СообщениеДобавлено: Чт 05 мар, 2020 11:44 
Не в сети
Тут живет
Аватара пользователя

Зарегистрирован: Пн 18 июн, 2012 16:23
Сообщения: 1797
Откуда: Москва, ЮВАО
№ клубной карты: 2174
iliy14 писал(а):
обороты растут, а скорость нет


Такое возможно только в одном случае - проскальзывает сцепление.

_________________
Дастер 1,5dci 2015 Привеледж, с пакетом безопасности и ESP


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Машина не едет, тупит.
СообщениеДобавлено: Чт 05 мар, 2020 12:38 
Не в сети
Тут живет

Зарегистрирован: Пт 01 май, 2009 15:24
Сообщения: 593
Откуда: Москва
1. Ремонт машины путем замены датчиков, проводов, катушки, свечей и других элементов - это известный путь некоторых новичков. Путь дорогой и длительный. Лучше начать с компьютерной диагностики. Она довольно точно определяет некоторые неисправности.
2. В данном случае поддерживаю мнение о проскальзывании сцепления. Компьтерная диагностика эту неисправность вряд ли определит.

_________________
Чем хуже знаешь устройство своего автомобиля, тем дороже обойдется ремонт.


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Машина не едет, тупит.
СообщениеДобавлено: Пт 06 мар, 2020 09:48 
Не в сети
Логан Гараж
Аватара пользователя

Зарегистрирован: Сб 13 июн, 2009 10:37
Сообщения: 5515
Откуда: Москва, СВАО
№ клубной карты: 1090
Замена сцепления Вам предстоит.
Цитата:
Продавливаешь педаль газа, а она ооочень вяло набирает (обороты растут, а скорость нет).

_________________
www.logan-garage.ru
Логан-Гараж " Соколиная Гора "
ул.Буракова,14
тел. +7-985-912-68-06
тел. +7-929-567-61-84

#logangaragemoscow Мы в Инстаграм
https://vk.com/logan_garage Мы в VK


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Машина не едет, тупит.
СообщениеДобавлено: Чт 12 мар, 2020 18:25 
Не в сети
Новичок

Зарегистрирован: Вт 03 мар, 2020 20:06
Сообщения: 2
№ клубной карты: 0
Grigory писал(а):
Замена сцепления Вам предстоит.
Цитата:
Продавливаешь педаль газа, а она ооочень вяло набирает (обороты растут, а скорость нет).

Спасибо за ваши рассуждения, ценю чужое время.
Как бы фишка в том что уже поменял, но делали его в сервисе. Как там они делали и что, богу известно.
Возможно вы действительно правы, есть на то предпосылки.
Менялась корзина сцепления, сам диск, и выжимной подшипник.
Когда на горке стою, включаю первую отпускаю сцепу и газку побольше, то звук такой как будто сцепа действительно не схватывае, "кряхтит". Передачи тоже включаются с трудом, даже когда просто стою первую приходится втыкать. Будем думать что с этим делать
Я конечно думаю все же есть какие то моменты по электрике (датчикам), потому что от нагрева машина перестает ехать, о чем писал ранее.
Спасибо большое за ответы, будем думать)


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Машина не едет, тупит.
СообщениеДобавлено: Пн 11 май, 2020 23:40 
Не в сети
Бывалый

Зарегистрирован: Ср 08 авг, 2018 14:32
Сообщения: 137
№ клубной карты: 0
Grigory писал(а):
Замена сцепления Вам предстоит. :kos:
Цитата:
Продавливаешь педаль газа, а она ооочень вяло набирает (обороты растут, а скорость нет).

Я у себя при таких же обстоятельствах менял сцепление, поэтому настраивайтесь примерно на такой расклад.
Или же на диагностику съездите.


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Машина не едет, тупит.
СообщениеДобавлено: Пт 10 сен, 2021 18:13 
Не в сети
Новичок

Зарегистрирован: Пт 10 сен, 2021 18:04
Сообщения: 2
№ клубной карты: 0
Ребят таже проблема что и автора темы, решили вопрос или нет?
Началось под конец зимы, когда теплеть стало. Тоже начала на горячую тупить, рывки непонятные, потом иногда даже не заводилась. Поменял свечи, броне провода, фильтры масло-воздух, катушку(старая в трещинах была), датчик антифриза и датчик коленвала раз 5 менял, датчик холостого и датчик впускного давления. А она все не едет толком и все, устал за пол года. Проверяли и компом и obs а ошибок нет. Электрик сказал поменять насос, но на холодную то она едет, еще как едет, только на 2 палочки поднимается и все, по трассе выше 3000 не поднять, только если играться с педалью газа, тросики газа и сцепления тоже поменял, корзина целая, выжимной тоже, диск заменил. Иногда такое чувство что проще было новый мотор с навесным кинуть и все. Поменяю насос на сл неделе, может поможет но я уже не уверен, все навесное практически поменял. Дроссель тоже чистил, менял прокладки и было сломано 1 ухо из трех, тоже восстановил.


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Машина не едет, тупит.
СообщениеДобавлено: Сб 11 сен, 2021 12:27 
Не в сети
Тут живет
Аватара пользователя

Зарегистрирован: Вс 11 окт, 2009 15:15
Сообщения: 956
Откуда: Подмосковье
№ клубной карты: 0
6eJIaPyC писал(а):
Ребят таже проблема что и автора темы, решили вопрос или нет?
Началось под конец зимы, когда теплеть стало. Тоже начала на горячую тупить, рывки непонятные, потом иногда даже не заводилась. Поменял свечи, броне провода, фильтры масло-воздух, катушку(старая в трещинах была), датчик антифриза и датчик коленвала раз 5 менял, датчик холостого и датчик впускного давления. А она все не едет толком и все, устал за пол года. Проверяли и компом и obs а ошибок нет. Электрик сказал поменять насос, но на холодную то она едет, еще как едет, только на 2 палочки поднимается и все, по трассе выше 3000 не поднять, только если играться с педалью газа, тросики газа и сцепления тоже поменял, корзина целая, выжимной тоже, диск заменил. Иногда такое чувство что проще было новый мотор с навесным кинуть и все. Поменяю насос на сл неделе, может поможет но я уже не уверен, все навесное практически поменял. Дроссель тоже чистил, менял прокладки и было сломано 1 ухо из трех, тоже восстановил.

Каталик как себя чувствует?

_________________
Логан 1.4 светло-зелёный жаб.
Fluence Черная жемчужина.


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Машина не едет, тупит.
СообщениеДобавлено: Сб 11 сен, 2021 12:58 
Не в сети
Новичок

Зарегистрирован: Пт 10 сен, 2021 18:04
Сообщения: 2
№ клубной карты: 0
Нет его где-то лет как 5


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Машина не едет, тупит.
СообщениеДобавлено: Сб 11 сен, 2021 22:13 
Не в сети
Тут живет

Зарегистрирован: Пт 01 май, 2009 15:24
Сообщения: 593
Откуда: Москва
При малой производительности катализатора лямбда зажгла бы "чек", ошибка 0420. Другое дело, если вместо катализатора стоит пламегаситель и обманка лямбды.

_________________
Чем хуже знаешь устройство своего автомобиля, тем дороже обойдется ремонт.


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Машина не едет, тупит.
СообщениеДобавлено: Пн 13 сен, 2021 23:55 
Не в сети
Тут живет
Аватара пользователя

Зарегистрирован: Пт 08 янв, 2010 15:34
Сообщения: 754
Откуда: Cанкт-Петербург
Младший менеджер писал(а):
При малой производительности катализатора лямбда зажгла бы "чек", ошибка 0420. Другое дело, если вместо катализатора стоит пламегаситель и обманка лямбды.

На Логанах 2007 года (с ЕВРО-2) лампочка «проверьте двигатель (чек) не подключёна.

_________________
Логан 2006 г. Аутентик


Вернуться к началу
 Профиль  
 
Показать сообщения за:  Поле сортировки  
Начать новую тему Ответить на тему  [ Сообщений: 11 ] 

Часовой пояс: UTC + 3 часа


Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 6


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group